Глохнет без подсоса-это грустно...

Дарова. Короче ТАЗ стоял в гараже лет8. Пробег 10 000))))))). Проехал на нем тысячу. На днях завожу градусов -15. Все норм на подсосе прогрел до 80 градусов. Задвигаю подсос, обороты падают до нуля, практически глохнет и соответственно загорается лампа недостаточного давления(при прогреве она не горела). Раньше все было норм-обороты холостые устойчивые 800-900. Причем после того как ее заглушить, после этого-хрен заведешь-стартер крутит, но вспышек нет. Ток если крутить сек 15 и давать газу потом все таки заведется ели-ели. Такое раньше тож было несколько раз. Глушишь горячий двиг, а потом с трудом заводиться, но холостые были норм и давление тоже!!!! ПОМОГИТЕ пожалуйста, кто чем может :DDDD. Пока еще снежок лежит охота подрифтить))))
  • 0
  • 22 февраля 2011, 22:16
  • Andrei

Комментарии (20)

RSS свернуть / развернуть
Карбюратор на прочистку. Скорее всего засорены жиклеры ХХ.
0
  • Заводится и работает только на подсосе
  • Vlad
  • 22 февраля 2011, 22:21
Возможно с бака хлам в карб попал.
0
Здарово!да,карб скорее всего,обычно из-за неправильного состава смеси,переобогащённая и на горячую фиг заведёшь.Смотри карб,прочищай все каналы,жиклёры,уровень посмотри заодно.После такого простоя меняли чё?
0
Касательно двигателя и карба нет, ток тормоза, шаравую и глушак в сборе
0
у меня машина 7 лет стояла, карб почистил - и все гуд, а так холостой ход падал до 500 где-то и немного ниже и мигала лампа давления масла при этом
Автор извини, вопрос в твоей теме задам, хочу узнать ваше мнение, парни, моя машина стояла дет7-8 тоже без движения, причем кроме бенза жидкости на сливали перед ее "консервацией", 1.5 года назад я летом слил старинное масло с нее и залил полусинтетику лукойл прям до отметки max щупа, но не менял масляный фильтр... потом она 1 год(до конца лета 2010г) стояла в том же гараже, т к прав еще не было и учеба не позволяла к ней наведываться часто, осенью получил права и начал ездить...
суть вопроса в том что, масло я не менял, езжу на том же лукойле которое, этот год простояло в двигане...
на холостых все нормально - давление масла не горит, при заводке лампа давления масла гастет через секунды 2-3
давление у меня выше 2 вроде не поднималось по прибору на приборке...
это может быть связано с тем что масло стояло год и масляный фильтр еще советских времен?
0
  • Солекс без подсоса глохнет
  • Lev
  • 22 февраля 2011, 22:50
даже фиг знает...а почему бы не поменять фильтр?маслица то старенького в нём осталось,желательно было и двиг промыть.Андрей,свечи посмотри на всякий,да и провода высоковольтные не мешало поменять...да и масло тоже)
0
Срок хранения масла около 5 лет. Но оно у тебя в двигателе явно не свежее с завода. Поменяй с фильтром и промой - будет только лучше. А если хочешь развлечься, сними поддон картера. Уверен, найдешь много интересного))))
Про давление масла и лампочку - не парься, всё в норме. Кстати, масло минеральное или полусинтетика?
0
Лев -=LeliK=- Фёдоров,короче поменяй масло и фильтр сразу и твоя лампачка должна погаснуть это из за фильтра она горит!
После если хочеш ответственней к этому подойти,то сними поддон и пощисти его,там скорей всего будет какой небуть шлак от старого масла и тогда вообще все по зачету должно быть!
0
Андрей Лоншаков,тебе надо проверить если ли искра,идет ли бензин в карб,тут причин достаточно может быть!

Ну а если все в норме,тогда щистки карб и если есть электромагнитный клапан меняй его!
0
масло полусинтетика, я собираюсь поменять масло с фильтром, тока пока морозы... щас езжу редко, так что хотя бы до -10 поднимется пусть температура)
Владимир MegoVolT Шпак, лампа масла не горит, с ней все в порядке)
0
  • Ваз 2109 работает только на подсосе
  • Lev
  • 22 февраля 2011, 23:38
Блин ,парни, как раз в тот день собирался к другу ехать на эстакаду масло менять, но побоялся двигатель наебнуть))))) Скорее всего минеральное там. Я буду эссо 10w40 лить))

Короч завтра на повестке дня перебор карба......
0
довай заводись!
0
Конешн искра есть, она заводиться и работает с подсосом
0
ну значит щисти карб и посмотри на состояние прокладки в карбе,а еще после прощистки надо бы холостой выставить,чтоб было 800 оборотов!
0
ну ваще у меня холостой в поряде был....800. Я даже ТО прошел по содержанию СО))))
0
Ну значит,щисти токо!И если есть электромагнитный клапан меняй его!
0
а винты регулировачные надо незабывать имеют свойство сбиваться,особенно после хороших оборотов для движка!
0
учту, спасиб. Завтра буду пробовать)
0
довай удачи!
0
Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.